audidrivers

Das Wissensportal für alle Audi-Fans - mit Forum, Fahrerdatenbank uvm...

[C4] Zündungsproblem: Batterie oder Stromkreis?

kurze Frage - kurze Antwort zu allen technischen Problemen. Bitte die Regeln beachten: Diskussionen zu technischen Problemen sind in den entsprechenden Technik-Unterforen zu erstellen.

Moderator: quattro-sa

[C4] Zündungsproblem: Batterie oder Stromkreis?

Beitragvon Courier N°7 » Sa 16. Jul 2016, 16:52

Moin Leute,

ich wechsel zZt die Türpappen an meinem Kfz. Damit verbunden kommen hinten eFh mit hinein (Schweinearbeit :mrgreen: ). Musste dann zwischenzeitlich natürlich die Zündung auf Zwo-Stellung bringen, dass ich Saft zum Ausrichten der oberen Fensteranschläge auf die Leitungen bekomme. Dabei fiel mir auf, dass das Minicheck nicht leuchtet. Starten ließ sich der Dicke dann neugierigerweise auch nicht. Radio funzt auch nicht. Aber Innenbeleuchtung, Fensterheber und Gebläse laufen problemlos konstant bzw. auf allen Stufen.

Liegt das an einer semi-schwachen Batterie (fänd ich nervig) oder lediglich daran, dass hinten der Stromkreis offen ist (Boxen sind abgesteckt)? Zu erwähnen sei, dass ich den Kabelbaum für die hinteren eFh noch nicht gelegt und geklemmt hab. An hingestümperter Verdrahtung kann es also (noch) nicht liegen. Hatte mich für die Ausrichtearbeiten lediglich in den ab Werk verbauten Kreis vom vorderen Heber geklemmt.

Was meint ihr :| ?


Cheers²
Der weiße Panzer.
Audi 100 C4 Avant 2.3er.
Eine selig blubbernde Frontnatur.
Benutzeravatar
Courier N°7
 
Beiträge: 14
Registriert: 22.02.2014
Wohnort: 3 Millionen-Moloch
Fahrzeug: Audi 100 C4 Avant 2.3er

Re: [C4] Zündungsproblem: Batterie oder Stromkreis?

Beitragvon kai 1 » Sa 16. Jul 2016, 19:36

hallo

was heist "Starten ließ sich der Dicke dann neugierigerweise auch nicht" ?

lampen im tacho beim versuch alle dunkel geworden ? hat der starter nur noch geklackert ? oder hat der starter gar nix von sich gegeben ?

hast mal batteriespannung gemessen ?

Mfg Kai
Sound-Cars-Team

Bose ist kein Hifi

Facebookfreie zone

Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.

Audi A6 4B Avant
Golf 1 ( noch riesenbaustelle )
kai 1
 
Beiträge: 1765
Registriert: 06.06.2010
Wohnort: Leipzig
Fahrzeug: A6 4B Avant

Re: [C4] Zündungsproblem: Batterie oder Stromkreis?

Beitragvon Courier N°7 » So 17. Jul 2016, 12:05

Mahlzeit!

Logo, sinnvolle Info, hätt ich gleich mit eintragen können :roll: Der Starter klackert gleichmäßig, der Motor springt aber nicht an. Ich hab vorhin den Sicherungskasten, (Fern-,Stand-, Blink-)licht und Scheibenwischer getestet. Läuft alles so, wie es soll. Alle Sicherungen sind intakt.

Ob das KI geleuchtet hat, hab ich nicht überprüft, müsste aber komplett ohne Funktion sein. Sonst hätte sich der Füllstandsanzeiger für den Tank bewegt..?!

Die Batteriespannung kann ich nicht messen, hab kein entspr. Prüfgerät im Repertoir. Besorg ich mir aber morgen umgehend.


Cheers.
Der weiße Panzer.
Audi 100 C4 Avant 2.3er.
Eine selig blubbernde Frontnatur.
Benutzeravatar
Courier N°7
 
Beiträge: 14
Registriert: 22.02.2014
Wohnort: 3 Millionen-Moloch
Fahrzeug: Audi 100 C4 Avant 2.3er

Re: [C4] Zündungsproblem: Batterie oder Stromkreis?

Beitragvon Purplecoupe » So 17. Jul 2016, 13:18

Sicherungen (alle!) und Wegfahrsperre prüfen.
Wenn der Starter vernünftig anläuft ist auch genug Saft auf der Batterie um die anderen Sachen zu aktivieren.
Volkswagen CC 3.6 Baujahr 2012
Ducati 998S Final Edition
††† Bis 9/09 Audi Coupé 2.3l NG Frontgewalt Baujahr 1990 †††
††† Bis 8/12 Audi Cabriolet 2.3l NG Baujahr 1994 †††
††† Bis 1/16 Audi A8 4.2l 4E mit Prins VSI LPG †††
Benutzeravatar
Purplecoupe
 
Beiträge: 1409
Registriert: 06.06.2010
Wohnort: Osnabrück

Re: [C4] Zündungsproblem: Batterie oder Stromkreis?

Beitragvon Courier N°7 » So 17. Jul 2016, 14:41

Hola!

Hab mich mit einer Decke über das KI gehängt: Hintergrund etc. leuchtet. Soweit funktioniert alles tadellos, nur der Motor startet noch immer nicht und die Minicheck-Symbole bleiben dunkel. Die Motorraumleuchte bleibt auch aus, Soffitte ist jedoch intakt. Die Schaltkontakte erscheinen etwas matt, aber das wird nicht das Problem sein.

Wie gesagt, die Sicherungen am linken A-Brett stecken alle gerade, fest und sind auch nicht durchgebrannt. Die Thermosicherungen im ZRT 1 sitzen auch ordnungsgemäß.

Die Wegfahrsperre entrastet beim Schlüsseldrehen und rastet nach Schlüsselabzug wieder ein. Auch hier ist alles wie gewohnt.

:?
Der weiße Panzer.
Audi 100 C4 Avant 2.3er.
Eine selig blubbernde Frontnatur.
Benutzeravatar
Courier N°7
 
Beiträge: 14
Registriert: 22.02.2014
Wohnort: 3 Millionen-Moloch
Fahrzeug: Audi 100 C4 Avant 2.3er

Re: [C4] Zündungsproblem: Batterie oder Stromkreis?

Beitragvon Purplecoupe » So 17. Jul 2016, 15:29

Ich meinte eigentlich die elektronische WFS, falls der eine hat.

Ein ganz heißer Tipp sind auch Masseverbindungen bei solche Problemen. Bin aber nicht so der Elektroniker.
Der Starter bekommt seinen Saft direkt von der Batterie und wäre damit dann nicht betroffen.
Volkswagen CC 3.6 Baujahr 2012
Ducati 998S Final Edition
††† Bis 9/09 Audi Coupé 2.3l NG Frontgewalt Baujahr 1990 †††
††† Bis 8/12 Audi Cabriolet 2.3l NG Baujahr 1994 †††
††† Bis 1/16 Audi A8 4.2l 4E mit Prins VSI LPG †††
Benutzeravatar
Purplecoupe
 
Beiträge: 1409
Registriert: 06.06.2010
Wohnort: Osnabrück

Re: [C4] Zündungsproblem: Batterie oder Stromkreis?

Beitragvon Courier N°7 » So 17. Jul 2016, 18:59

n'Abend,

das Problem ist gelöst. Der Zündschlossschalter ist Schuld: Wackelkontakt! Wollte eigentlich die Zentralelektrik freilegen für die kommende Strippenzieherei der hinteren eFh. Da fiel mir auf, dass dort zwei zusammengedrehte (immerhin noch Isoband drum) Kabelenden baumeln, die zu zwei Lüsterklemmen führen, die wiederum am Zündschloss hängen :lol:

Kennt jemand den Sinn dieser.. Konstruktion?


Schönen Sonntagabend noch und danke für die guten Ansätze :)
Der weiße Panzer.
Audi 100 C4 Avant 2.3er.
Eine selig blubbernde Frontnatur.
Benutzeravatar
Courier N°7
 
Beiträge: 14
Registriert: 22.02.2014
Wohnort: 3 Millionen-Moloch
Fahrzeug: Audi 100 C4 Avant 2.3er


Zurück zu Technik: kF-kA-Bereich

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste