audidrivers

Das Wissensportal für alle Audi-Fans - mit Forum, Fahrerdatenbank uvm...

A6 C4 KI in Audi 100

Diskussionsforum zur Audi-FAQ

A6 C4 KI in Audi 100

Beitragvon audiavus » Do 31. Mär 2016, 07:27

hi
Wenn man das KI vom A6 C4 in den 100er einbauen will gibt's ja bekanntlich Probleme mit de ABS Lampe. Da gabs mal sone Schaltung, die das Problem behoben hat, entweder ich bin zu doof diese in der FAQ zu finden oder se ist einfach net drin.
hier ein Link dazu:
Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.

genauso wär das toll in der FAQ zu haben:

Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.
Sommer: 1992er Audi 100 typ C4 mit 2,5L 7A Motor
Winter: 1991er Audi 100 typ C4 mit AAR Motor
Frau: 1993er Audi 100 Avant typ C4 mit 2,5L AAR und MPI
Benutzeravatar
audiavus

audiavus
 
Beiträge: 2778
Registriert: 11.05.2010
Wohnort: Ehingen
Fahrzeug: Audi 100, t89 Coupe

Re: A6 C4 KI in Audi 100

Beitragvon Dirk » Do 31. Mär 2016, 15:33

in der FAQ ist das hier knowledge/kb_show.php?id=18

vielleicht sollte man den Titel mal bisschen anpassen ... ;)

audiavus hat geschrieben:genauso wär das toll in der FAQ zu haben:

Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.

auch das ist hier:
knowledge/kb_show.php?id=17

aber ich denke mal du willst die Inhalte hier direkt haben,
was auch wohl besser wäre ...
Audi A6 C5 Limo V6 2,4 30V (ALF) Euro3 [MJ.98] Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.
Audi A4 B5 Avant 1.8 20V (ADR) Euro3 [MJ.98]

Bild
Benutzeravatar
Dirk
ADMINISTRATOR

 
Beiträge: 3976
Registriert: 19.04.2010
Wohnort: Lkr. Nienburg/Weser
Blog: Blog lesen (1)
Fahrzeug: Audi A6 C5 Limo 2.4 V6

Re: A6 C4 KI in Audi 100

Beitragvon audiavus » Do 31. Mär 2016, 15:41

jap, falls der Link mal nimmer funzt weil des den Server nimmer gibt oder so...
Sommer: 1992er Audi 100 typ C4 mit 2,5L 7A Motor
Winter: 1991er Audi 100 typ C4 mit AAR Motor
Frau: 1993er Audi 100 Avant typ C4 mit 2,5L AAR und MPI
Benutzeravatar
audiavus

audiavus
 
Beiträge: 2778
Registriert: 11.05.2010
Wohnort: Ehingen
Fahrzeug: Audi 100, t89 Coupe


Zurück zu Audi-FAQ

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast