audidrivers

Das Wissensportal für alle Audi-Fans - mit Forum, Fahrerdatenbank uvm...

[Typ89 AAH] Anlasser dreht mit Lichtschalter

[Typ89 AAH] Anlasser dreht mit Lichtschalter

Beitragvon McGunn0r » Do 29. Mär 2018, 11:21

Servus Leute...

hab da ein seltsames Problem, wollte heute das Coupe aus dem Winterschlaf holen, hat auch funktioniert... Bis auf die Sache das beim Einschalten des Lichts (Es reicht schon Standlicht, also die Erste Raste) der Anlasser betätigt wird... In Ermangelung an Stromlaufplänen vor Ort hab ich erst mal das Enlastungsrelais im Verdacht, das es korrodiert sein könnte und damit nen Kriechstrom auf den Magnetschalter vom Anlasser schickt...

Könnte das Plausibel sein? Kanns leider erst morgen testen...

Ansonsten ist elektrisch nix zu beanstanden, nur dieses eine, doch esenzielle Problem....

Danke im Vorraus
92er Audi Coupe AAH (noch 397 zugelassene)
93er Audi S4 ABH Limo (noch 28 zugelassene)

Frauen, die meinen, Männer seien zu keiner innigen und liebevollen Beziehung fähig,
waren noch nie am Samstag in einer Autowaschanlage!
Benutzeravatar
McGunn0r

sponsor
 
Beiträge: 1658
Registriert: 09.05.2010
Wohnort: BaWü

Re: Anlasser dreht mit Lichtschalter

Beitragvon 44_TR » Do 29. Mär 2018, 12:08

Hallo Michael,
ich denke eher an einen zerböselten Zündanlassschalter.
schick mir mal Deine emailadresse per PN

Gruß Dtefan
44_TR
 
Beiträge: 2617
Registriert: 04.06.2010

Re: Anlasser dreht mit Lichtschalter

Beitragvon Jan867 » Do 29. Mär 2018, 13:20

Hallo,

ich glaube nicht an das X-Relais. Durch den Defekt eines Bauteils erhält der Magnetschalter von hinten herum Strom. Der ZAS könnte ein Kandidat sein, wobei die Standlichtleitung nicht unbedingt die dazu passende Stromstärke zur Verfügung stellt.

Es kann auch sein, daß zwischen 2 Kabeln die Isolierung verbruzzelt ist, und auf diese Weise ein Kontakt entsteht.
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8176
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: Anlasser dreht mit Lichtschalter

Beitragvon McGunn0r » Do 29. Mär 2018, 18:11

Erstmal: danke Stefan, hat geklappt... ;)

Also wenn ich mir den slp anschaue kanns nur der ZAS sein... Wobei ich den Anlasser aber auch ohne Zündung mit dem Lichtschalter ansteuern kann...

Morgen mal schauen was Sache ist... Ich hoffe auf den ZAS weil auf Kurzschluss suchen hab ich irgendwie kein bock
92er Audi Coupe AAH (noch 397 zugelassene)
93er Audi S4 ABH Limo (noch 28 zugelassene)

Frauen, die meinen, Männer seien zu keiner innigen und liebevollen Beziehung fähig,
waren noch nie am Samstag in einer Autowaschanlage!
Benutzeravatar
McGunn0r

sponsor
 
Beiträge: 1658
Registriert: 09.05.2010
Wohnort: BaWü

Re: Anlasser dreht mit Lichtschalter

Beitragvon andi_v6 » Do 29. Mär 2018, 21:40

Servus,

du kannst den ZAS mal testweise abstecken, dann siehst du ja, ob mit dem Licht noch der Anlasser betätigt wird.

Schönen Gruß!
Andi
Audi Avant S2 Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.
Benutzeravatar
andi_v6
 
Beiträge: 918
Registriert: 04.06.2010
Wohnort: Landkreis Bad Tölz
Fahrzeug: Audi Avant S2

Re: Anlasser dreht mit Lichtschalter

Beitragvon McGunn0r » Fr 30. Mär 2018, 10:19

Also alles ohne Befund... Muss auch ne Lösung schuldig bleiben...

Spontane selbstheilung
92er Audi Coupe AAH (noch 397 zugelassene)
93er Audi S4 ABH Limo (noch 28 zugelassene)

Frauen, die meinen, Männer seien zu keiner innigen und liebevollen Beziehung fähig,
waren noch nie am Samstag in einer Autowaschanlage!
Benutzeravatar
McGunn0r

sponsor
 
Beiträge: 1658
Registriert: 09.05.2010
Wohnort: BaWü

Re: Anlasser dreht mit Lichtschalter

Beitragvon McGunn0r » Fr 30. Mär 2018, 15:44

Also Problem ist wieder da... Es bleibt auch so wenn ich ZAS und entlastungsrelais abgeklemmt, also abgesteckt hab... Zudem kann ich es wohl aufs linke park/Standlicht begrenzen... Also bei Zündung aus läuft der Anlasser bei parklicht links und bei Lichtschalter erste Taste... Bei Zündung an kann ich blinken wie ich lustig bin, passiert nix, aber wieder bei Lichtschalter erste raste....

Marderschaden schliess ich jetzt mal aus weil es auch mit gezogener Sicherung vom Licht versuche
92er Audi Coupe AAH (noch 397 zugelassene)
93er Audi S4 ABH Limo (noch 28 zugelassene)

Frauen, die meinen, Männer seien zu keiner innigen und liebevollen Beziehung fähig,
waren noch nie am Samstag in einer Autowaschanlage!
Benutzeravatar
McGunn0r

sponsor
 
Beiträge: 1658
Registriert: 09.05.2010
Wohnort: BaWü

Re: Anlasser dreht mit Lichtschalter

Beitragvon 44_TR » Fr 30. Mär 2018, 17:54

Hallo Michael,
ich würde jetzt mal im Lampenkabelbaum vorne im Bereich Kühler und Frontblech suchen.
Die Leitungen Standlicht (Kl58) / Parklicht (Kl57L und 57R) und Kl50 verlaufen im Kabelstrang nebeneinander. Wenn der Kabelstrang irgendwo gequetscht wurde, kann es gut sein, dass so ein Effekt auftritt.

Klemmen:
50 = Startinformation am Starter (Magnetschalter)
58 - Standlicht (jede Seite ist einzeln abgesichert)
57L - Parklicht links
57R - Parklicht rechts

Bei meinem T4 flog (während einer normalen Fahrt) plötzlich in Linkskurven die Sicherung vom rechten Blinker...
Sicherung erneuert und immer wieder -> Linkskurve -> Sicherung Blinker defekt.
Hab mehrere Tage gesucht, bis ich dahinter kam, dass sich ein Clip vom Lampenkabelbaum vorne rechts gelöst hatte und der Kabelbaum in Linkskurven dann in das Lüfterrad der Lima kam.

Kabelbaum repariert und wieder befestigt... gut wars.
Der Kabelbaum beim Coupe geht ja auch an der Lima vorbei...

Gruß Stefan
44_TR
 
Beiträge: 2617
Registriert: 04.06.2010

Re: Anlasser dreht mit Lichtschalter

Beitragvon McGunn0r » Fr 30. Mär 2018, 18:14

Aber müsste der Effekt nicht verschwunden sein wenn ich das ganze bei gezogenen Sicherungen mache?

Du geht's bei der Lüfterrad/lima/Kabel Theorie grad vom 5 Zylinder aus denke ich... Beim v6 hab ich halt mittig die 2 Lüfter und die Lima sitzt auf der Beifahrer seite unten....
92er Audi Coupe AAH (noch 397 zugelassene)
93er Audi S4 ABH Limo (noch 28 zugelassene)

Frauen, die meinen, Männer seien zu keiner innigen und liebevollen Beziehung fähig,
waren noch nie am Samstag in einer Autowaschanlage!
Benutzeravatar
McGunn0r

sponsor
 
Beiträge: 1658
Registriert: 09.05.2010
Wohnort: BaWü

Re: Anlasser dreht mit Lichtschalter

Beitragvon 44_TR » Fr 30. Mär 2018, 18:28

Hallo Michael,
den Elektronen ist es egal in welche Richtung die fließen. Wenn an einer Stelle eine Verbindung im Kabel besteht, dann fließt der Strom.
Du müsstest also die Sicherungen (S6/S7) für Standlicht links und rechts ziehen.

Gruß Stefan
44_TR
 
Beiträge: 2617
Registriert: 04.06.2010

Nächste

Zurück zu Elektrik / Elektronik / Licht

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste