audidrivers

Das Wissensportal für alle Audi-Fans - mit Forum, Fahrerdatenbank uvm...

[B4] Heckscheibenheizung

Re: Heckscheibenheizung

Beitragvon TomTom » Fr 17. Nov 2017, 21:28

Hallo Andi,

das ist doch mal ein guter Ansatz um weiter zu machen.
Da ich am Wo.Ende leider keine Zeit habe, werde ich mich am Montag gleich weiter auf Fehlersuche begeben.

Erst mal ein schönes Wochenende.

Grüße,

Tom
TomTom
 
Beiträge: 332
Registriert: 27.09.2010

Re: Heckscheibenheizung

Beitragvon Jan867 » Mo 20. Nov 2017, 13:48

Gibt es denn jetzt noch Wege dem Fehler auf die Spur zu kommen, ohne Kabel durch zu schneiden?

Du kannst die Isolierung anritzen, damit Du mit dem Pin des MM die Kupferseele anpieken kannst, und hinterher mit Isoband zukleben. Aber war es nicht so, daß Du schon an der Leitung vom Schalter einen Durchgang gemessen hast? Dann bräuchtest Du den Umweg nicht einzuschlagen, weil Schalter oder die Sicherung defekt sein könnten.

Die neueren Schalter verfügen über eine Elektronik, die die Heckscheibenheizung nach einer bestimmten Nutzungszeit selbsttätig abschaltet.
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8370
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: Heckscheibenheizung

Beitragvon TomTom » Mo 20. Nov 2017, 15:57

Ich bin heute, eigentlich fast durch Zufall dem Fehler auf die Schliche gekommen.
Am Wochenende spielte plötzlich Blinker und Bremslicht rechts verrückt.
Ich ahnte schon, das es irgenwie am Lampenträger rechts liegen musste.
Der Massekontakt sieht lieder nicht so gut aus.
image1.JPG

image2.JPG

Den Lampenträger habe ich dann mit Schleifpapier behandelt und den Stecker mit einen
feinen Schraubendreher frei gekratzt.
Kontaktspray hatte ich leider nicht zur Hand.
Es fehlte der Heckscheibe also der Massekontakt.
Bei Durchmessen ist mir das Ganze nicht so aufgefallen ( es war Dunkel und hat geregnet)
Aber ich hatte Durchgang und somit musste der Fehler für mich woanders liegen.

Nun geht die Heckscheibenheizung wieder.

Vielen Dank noch mal für alle Tipps.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
TomTom
 
Beiträge: 332
Registriert: 27.09.2010

Vorherige

Zurück zu Elektrik / Elektronik / Licht

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste