audidrivers

Das Wissensportal für alle Audi-Fans - mit Forum, Fahrerdatenbank uvm...

[B4] Heckscheibenheizung

[B4] Heckscheibenheizung

Beitragvon TomTom » Di 17. Okt 2017, 13:27

Hallo zusammen,

an meinem Audi 80 Avant geht leider die Heckscheibenheizung nicht.
Erst vor kurzem ist ein neues Stück Kabelbaum in die Heckklappe gekommen und eigentlich
sieht das auch alles gut aus am Übergang Klappe / Karosse.
Sicherung ist auch ok.

Wo schaut man dann als nächstes?
TomTom
 
Beiträge: 332
Registriert: 27.09.2010

Re: Heckscheibenheizung

Beitragvon ParadoX » Di 17. Okt 2017, 15:05

Messe doch mal mit dem Multimeter ob auch was hinten ankommt.
Ansonsten würde ich mal nach dem Relais schauen oder dem Schalter.
Audi 90 Typ89 NG '87
BMW 320i Touring E46 M54 '02
Volvo V50 1.6d '09
Hercules MF3 2-Gang '73
Tabbert Comtesse 490 '91
Benutzeravatar
ParadoX

paradox

 
Beiträge: 2542
Registriert: 08.05.2010
Wohnort: neben der Ems
Fahrzeug: Audi 90 Typ89

Re: Heckscheibenheizung

Beitragvon Jan867 » Mi 18. Okt 2017, 12:16

TomTom hat geschrieben:Erst vor kurzem ist ein neues Stück Kabelbaum in die Heckklappe gekommen und eigentlich
sieht das auch alles gut aus am Übergang Klappe / Karosse.

hat seit dem Ersatz des Kabelstranges die Heizung überhaupt schon mal gefunzt?
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8371
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: Heckscheibenheizung

Beitragvon TomTom » Mi 18. Okt 2017, 13:14

Ich glaube schon.
Ist aber nun schon ein Wenig her und die letzten Monate brauchte man sie ja nicht.
Warum die Frage?
Das müsste doch das dickste der Kabel sein, die in die Klappe laufen oder?
TomTom
 
Beiträge: 332
Registriert: 27.09.2010

Re: Heckscheibenheizung

Beitragvon Jan867 » Mi 18. Okt 2017, 17:30

Ich glaube schon.
Ist aber nun schon ein Wenig her und die letzten Monate brauchte man sie ja nicht.
Warum die Frage?

sollte der Fehler seit Ersatz des Stranges vorhanden sein, ist es sehr gut möglich, daß die Verbindung nicht i. O. ist.
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8371
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: Heckscheibenheizung

Beitragvon TomTom » Do 16. Nov 2017, 16:05

Ich wollte nun mal messen, ob überhaupt Strom für die Heckscheibenheizung in die Heckklappe geht.
Dazu zwei Fragen da ich zwar im Besitz eines Multimeters bin, aber ansonsten eher Laie im Umgang damit.

- unter den Kabeln die in die Heckklappe gehen gibt es Eines ( bei mir Weiß), welches deutlich dicker ist
als der Rest. Ich gehe davon aus, das es sich dabei um das Kabel für die Heizung handelt.
Wenn nicht, wie finde ich raus, welches das richtige Kabel ist

- wie messe ich nun den Durchgang?
Zündung und Schalter für Heizung an, das ist klar.
Ich habe nun das dickere weiße Kabel. Aber welches ist das zweite Kabel zum messen.
oder lege ich den zweiten Messpol an der Karosse an? Wie früher beim Fahrrad.
TomTom
 
Beiträge: 332
Registriert: 27.09.2010

Re: Heckscheibenheizung

Beitragvon Jan867 » Do 16. Nov 2017, 18:09

Hallo,

ein dickes, weißes Kabel (2,5 mm²) ist für die Heckscheibenheizung. Es ist direkt an der Heckscheibe unter der Verkleidung an die Harfe angesteckt. Die andere Seite geht einfach auf Masse. Nach dem Einschalten des Schalters mißt Du mit dem Multimeter an dem weißen Kabel oder Stecker, den anderen Pin steckst Du einfach an Masse, die Spannung. Bei Motor aus sollen sich ca. 12 V ergeben.
Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8371
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: Heckscheibenheizung

Beitragvon TomTom » Do 16. Nov 2017, 19:28

Vielen Dank Jan.

Das werde ich dann morgen gleich mal testen.

Schönen Abend Dir noch.

Tom
TomTom
 
Beiträge: 332
Registriert: 27.09.2010

Re: Heckscheibenheizung

Beitragvon TomTom » Do 16. Nov 2017, 19:30

Motor aus ????

Ich dachte Motor oder Zündung müsste an sein.
TomTom
 
Beiträge: 332
Registriert: 27.09.2010

Re: Heckscheibenheizung

Beitragvon LY9A » Fr 17. Nov 2017, 07:53

TomTom hat geschrieben:Motor aus ????

Ich dachte Motor oder Zündung müsste an sein.

Motor AN oder AUS ist egal.
Zündung muss AN sein!
Jedenfalls solltest Du eine Spannung von weit über 10V messen können :!:

Den Durchgang der Leitung prüfen kannst auch relativ einfach:

Messgerät auf Durchgangsprüfung stellen
Den Schalter für die Heckscheibenheizung aus der MiKo ziehen
eine Meßspitze an den Kontakt der Heckscheibe (weißer Draht) und den anderen Kontakt am Schalter (dicker, weißer Draht)

Die Messung am Minus ist dann einfacher:
dazu Messgerät wieder auf Durchgangsprüfung stellen
diesmal den anderen Draht gegen einen Braunen Draht am Lampenträger des Rücklichts (nicht im Heckdeckel, eines aus der Seitenwand!) auf Durchgang prüfen

Wenns dann bei Dir (am Messgerät) piept ist alles Gut ;)
Typ 81 GL, 2.144l , 62,5KW FIN, Motor und Schlossträger durften bleiben, der Rest?…weg :-(
Typ 81 (80) 4000 SC, mit Spochtlenkrad, Spochtsitzen und mehr Licht :!:
A4 8E - modernes Teufelszeug
und noch mehr Teufelszeug:
Transit Connect 1,6 DIESEL :hmm:
Benutzeravatar
LY9A

ly9a

sponsor

 
Beiträge: 3259
Registriert: 20.04.2010
Wohnort: in der Garage
Blog: Blog lesen (31)
Fahrzeug: Audi 80 2,2 (62KW)/ Audi A4 8E

Nächste

Zurück zu Elektrik / Elektronik / Licht

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste