audidrivers

Das Wissensportal für alle Audi-Fans - mit Forum, Fahrerdatenbank uvm...

[Typ89 ABK] Problem mit Wegfahrsperre in b4 cabrio '96

[Typ89 ABK] Problem mit Wegfahrsperre in b4 cabrio '96

Beitragvon Tobi89 » Do 21. Sep 2017, 19:25

Hallo an alle,
nachdem ich mich grad eben Vorgestellt habe :) , hab ich auch direkt schon ein Problem mit meinen Audi, was mich verrückt macht. Habe einen Audi (80) b4 cabrio von 1996 mit Serienmäßig eingebauter Wegfahrspeere. Das Problem ist das diese kaputt ist wodurch der nicht mehr anspringt (ist 100% die Wegfahrspeere da ich alles andere ausschließen konnte). Konnte den leider net auslesen da der kein OBD 2 hat. Nun wollte ich vorerst das Wegfahrspeerenrelai überbrücken (hintern Tacho) das ich jedoch nicht finde. Laut Internet soll es das Relai 364 (blau) sein was ich nicht habe (siehe Bild). Nun bin ich Ratlos und wollte mal ins Forum fragen ob mir jemand helfen könnte :) .

Ich freue mich über jede Hilfe :)

Liebe Grüße Tobi
Tobi89
 
Beiträge: 4
Registriert: 18.09.2017

Re: Problem mit Wegfahrsperre in b4 cabrio '96

Beitragvon 5-ender » Fr 22. Sep 2017, 06:33

Mit einem Ersatzschlüssel, schon probiert?
Audi 80 B3 MKB NG Frontfräse (die üppig ausgestatte Spaßkiste)
Audi A2 1,4 TDI MKB AMF (der rollende Schrotthaufen und Alltagshure, wieder willen...)
Audi A2 1,4 TDI MKB BHC (das Alukügelchen, mein zweites Schmuckstück)
Benutzeravatar
5-ender

5ender
 
Beiträge: 2413
Registriert: 03.06.2010
Wohnort: Trochtelfingen-Steinhilben
Blog: Blog lesen (3)
Fahrzeug: Audi 80 B3, MKB NG; Audi A2

Re: Problem mit Wegfahrsperre in b4 cabrio '96

Beitragvon Tobi89 » Fr 22. Sep 2017, 11:39

Ja hab ich und hat nichts gebracht muss an der Wegfahrsperre liegen sonst kommt eig. nichts in Frage.
Tobi89
 
Beiträge: 4
Registriert: 18.09.2017

Re: Problem mit Wegfahrsperre in b4 cabrio '96

Beitragvon Jan867 » Fr 22. Sep 2017, 13:58

Laut Internet soll es das Relai 364 (blau) sein was ich nicht habe (siehe Bild)

wo ist das Bild?
Schon mal im Zusatzrelaisträger hinter der Verkleidung des Fahrerfußraumes nachgesehen?
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8134
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: Problem mit Wegfahrsperre in b4 cabrio '96

Beitragvon RivaDynamite » Fr 22. Sep 2017, 16:08

Relais 364 ist soweit ich weiß nicht unbedingt für die Wegfahrsperre, sondern nur verbaut bei Fahrzeugen mit DWA - wenn die DWA auslöst, wird über dieses Relais ebenfalls ein Motorstart unterbunden. Unter anderem trennt es die Versorgung der Einspritzventile. Ich glaube, die Wegfahrsperre setzt dagegen direkt im Motorsteuergerät an.

Alles aber ohne Gewähr!

Das Relais sitzt -wenn vorhanden- aber definitiv im Relaisträger unterm Lenkrad.
Sommer: Coupe 2.8 AAH MJ 95, (in Gedenken an seinen Vorgänger †09.06.2015)
Winter/Alltag: Renault Megane Grandtour 1.5 dCi (Firmenkarre)
RivaDynamite

riva

sponsor

 
Beiträge: 1536
Registriert: 21.04.2010

Re: Problem mit Wegfahrsperre in b4 cabrio '96

Beitragvon Tobi89 » Fr 22. Sep 2017, 17:00

Jan867 hat geschrieben:wo ist das Bild?


sry hat der gestern anscheinend nicht mit hochgeladen versuch es jetzt nochmal.

RivaDynamite hat geschrieben:Relais 364 ist soweit ich weiß nicht unbedingt für die Wegfahrsperre, sondern nur verbaut bei Fahrzeugen mit DWA - wenn die DWA auslöst, wird über dieses Relais ebenfalls ein Motorstart unterbunden. Unter anderem trennt es die Versorgung der Einspritzventile. Ich glaube, die Wegfahrsperre setzt dagegen direkt im Motorsteuergerät an.


Meiner hat auch keine DWA. D.h. es gäb nur die möglichkeit das dann rauszuprogrammieren oder reparieren zulassen ? oder gibt es noch eine andere Möglichkeit, da ich das Auto nächste Woche wieder bräuchte :D
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Tobi89
 
Beiträge: 4
Registriert: 18.09.2017

Re: Problem mit Wegfahrsperre in b4 cabrio '96

Beitragvon kamikaze180 » Fr 22. Sep 2017, 17:10

Freunde...
Habt ihr mal an die Lesespule gedacht?
Seid leise, S schläft...
daily: A4 B6 Avant 2.5 TDI quattro Bild
wekkend: S4 B6 Avant 4.2 Bild
reserve: S4 C4 Avant 2.2 T Revo Bild
Benutzeravatar
kamikaze180

kami

sponsor

 
Beiträge: 3042
Registriert: 02.06.2010
Wohnort: Lichte
Blog: Blog lesen (1)
Fahrzeug: A4, S4, Revo

Re: Problem mit Wegfahrsperre in b4 cabrio '96

Beitragvon RivaDynamite » Fr 22. Sep 2017, 17:15

So wie das Bild aussieht, sei froh dass dir das ding nicht abfackelt - ich seh auf dem kleinen Ausschnitt schon verdammt viel Pfusch... 8O

Rausprogrammieren: Möglich bestimmt. Aber reparieren ist wahrscheinlich günstiger und einfacher. Aber dafür müsste man den Fehlerspeicher der WFS mal auslesen! Also Adapter besorgen oder in die Werkstatt.

Lesespule wäre natürlich ein heißer Kandidat. Würde aber bedeuten dass du ein neues Zündschloss brauchst, liegt bei ca 100 Euro. Daher erstmal Fehlerspeicher auslesen, da solltest du dann schlauer sein.
Sommer: Coupe 2.8 AAH MJ 95, (in Gedenken an seinen Vorgänger †09.06.2015)
Winter/Alltag: Renault Megane Grandtour 1.5 dCi (Firmenkarre)
RivaDynamite

riva

sponsor

 
Beiträge: 1536
Registriert: 21.04.2010

Re: Problem mit Wegfahrsperre in b4 cabrio '96

Beitragvon Tobi89 » Fr 22. Sep 2017, 20:37

RivaDynamite hat geschrieben:So wie das Bild aussieht, sei froh dass dir das ding nicht abfackelt - ich seh auf dem kleinen Ausschnitt schon verdammt viel Pfusch...


war der Vorbesitzer :roll:

Danke für die vielen Tipps :)
Werde jetzt erstmal gucken was ich machen werde. Wird wohl was länger dauern das ganze...
Tobi89
 
Beiträge: 4
Registriert: 18.09.2017


Zurück zu Elektrik / Elektronik / Licht

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste