audidrivers

Das Wissensportal für alle Audi-Fans - mit Forum, Fahrerdatenbank uvm...

[B4] Anlasser dreht nicht mehr

Re: Anlasser dreht nicht mehr

Beitragvon Audi100c4 » Di 17. Okt 2017, 07:54

Guten Morgen LY9A, vielen Dank für deine ausführliche Antwort.

Infos zur Conlog habe ich bereits, traue mich nur nicht Recht dran.

Bedeutet rechts wenn ich vorm Fahrzeug stehe rechts oder wenn ich darin sitze.

Es ist ein Automatik. P.s.: es wird glaube ich noch das Motorsteuergerät unterbrochen.
Audi100c4
 
Beiträge: 166
Registriert: 21.06.2012

Re: Anlasser dreht nicht mehr

Beitragvon LY9A » Di 17. Okt 2017, 08:20

Das Rechts in Fahrtrichtung gesehen. :mrgreen:

Aber die Conlog greift nicht direkt ins STG ein, das sieht auf den Bildern der Anleitung nur so aus.
Aber alles kein Akt, zum Einbau wurden damals auch nur drei Leitungen aufgetrennt (wenn die schlau waren gesteckt) und die Komponenten dazwischen gesetzt.
Wie schon geschrieben der Ausbau ist ruck zuck erledigt und kein Hexenwerk.
Nur so lang der Transponder einwandfrei ist und die Conlog funktioniert würde ich persönlich die drin lassen.
Ich hab die damals auch nur ausgebaut weil der Transponder verloren ging.
Unterwegs.....
Typ 81 GL, 2.144l , 62,5KW FIN, Motor und Schlossträger durften bleiben, der Rest?…weg :!:
Typ 81 SC, mit Spochtlenkrad, Spochtsitzen und optisch ein wenig 5E
A4 8E - modernes Teufelszeug
und noch mehr Teufelszeug:
Transit Connect 1,6 DIESEL :hmm:
Benutzeravatar
LY9A

ly9a

sponsor

 
Beiträge: 3216
Registriert: 20.04.2010
Wohnort: in der Garage
Blog: Blog lesen (27)
Fahrzeug: Audi 80 2,2 (62KW)/ Audi A4 8E

Vorherige

Zurück zu Elektrik / Elektronik / Licht

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste