audidrivers

Das Wissensportal für alle Audi-Fans - mit Forum, Fahrerdatenbank uvm...

[S2 ABY] Was machen bei eOE Klima Leitung

Moderator: quattro-sa

Re: Was machen bei eOE Klima Leitung

Beitragvon martind25 » Do 5. Jul 2018, 21:14

So, hab vor rund zwei Wochen an der Leitung weiter gearbeitet. Anfangs hab ich in das Rohr (AussenØ18, innenØ14,2) eine Hülse mit Ø14 eingelegt um dann nochmals zu löten. Nachstehend seht Ihr zuerst, was aus dem Stecknadelgroßen Loch geworden is.
IMG_0391_1.jpg


Im gelöteten und eingebauten Zustand:
IMG_0392_1.jpg


Das war noch immer undicht, kein Vakuum möglich.
Also den Vorschlag von Rüdi OHNE Stützhülse umgesetzt.Leitung is von nem 100er Audi ;-)
Leitung wurde entsprechend gekürzt (Rohrschneider) und entgratet, alles gut geölt und sauber zusammen gebaut.
IMG_0393_1.jpg


Jetzt zwei Wochen später wieder das Gas abgesaugt und sogar einige Gramm mehr rausbekommen, warum auch immer.*

Problem jetzt: Verdichter taktet.....
Symptome: Motor im Leerlauf ==> alles iO Klima kühlt durchgängig ==> Kanal 52 Segmente G1, G2, G3 und der Punkt leuchten.
Sobald ich auf über 1.500 hochdrehe dauert es nicht lange und E2 leuchtet, Punkt aus. Nach genau 5 Sekunden D3 blinkt kurz auf, E2 aus, Punkt ein ==> Klima kühlt. Nach 10 Sekunden Klima ein beginnt das Spiel von vorne.
Ich also eben noch in die Werkstatt und Gas abgesaugt um zu sehen wie viel den gefehlt hatte. Jetzt kann der oben stehende Satz mit dem Sternchen eingefügt werden. 40 Minuten evakuiert und die vorgeschriebenen 800g draufgelassen. Motor an, Klima kühlt (Hochdruckseite laut Manometer wie immer rund 15bar) . Hochdrehen und dasselbe Spiel wie oben beschrieben startet wieder.

So, was kann es sein?
Drossel hab ich mitgetauscht, eventuell die falsche? Lässt die zuwenig durch so das der Verdichter so viel auf der Niederdruckseite ansaugt, dass der Druck unter den Schaltwert des Niederdruckschalters fällt? Was hat das mit Segement D3 zu tun?
Trockner hab ich auch getauscht, aber der is schon 4 Jahre bei mir in der Garage gelegen. Eventuell "dicht/vollgesogen"? Aber ND-Schalter liegt davor und würde daher keinen Sinn ergeben für mich.

Daher die Fragen an die erfahrenen hier.

Ps: wäre es von Vorteil wenn das aktuelle Problem in einen eigenen Thread verschoben wird?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
mfg Martin
________________________
80 LIMO PM † Feb11(danke für die gute Zeit)
A4 LIMO AEB † Sep12
A4 Avant BPW
S2 LIMO ABY
Benutzeravatar
martind25
 
Beiträge: 851
Registriert: 11.05.2010
Wohnort: Kindberg-Stmk-Österreich
Fahrzeug: S2-Limo

Vorherige

Zurück zu Klima / Heizung / Lüftung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste