audidrivers

Das Wissensportal für alle Audi-Fans - mit Forum, Fahrerdatenbank uvm...

[B4] Gebläse und Standheizung

Moderator: quattro-sa

Re: Gebläse und Standheizung

Beitragvon Jan867 » Do 6. Dez 2018, 18:05

TomTom hat geschrieben:Aber es kommt ja Strom an beim Lüfter, er müsste doch dann laufen.
Die Gegeprobe ( Lüfter mit zwei Kabeln direkt an die Batterie) habe ich jetzt nicht probiert.

gut. Kann der Strom aber auch wieder abgeleitet werden? D. h. besteht eine Masseverbindung zwischen Karosserie und Lüfterabgang? Womit hast Du das gemessen?
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8384
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: Gebläse und Standheizung

Beitragvon lemmy » Do 6. Dez 2018, 22:59

Jan867 hat geschrieben:Daß ein Lüfter defekt ist, oder quietscht habe ich noch nie gehört. Ich denke, daß der fast unkaputtbar ist.

Hallo Jan,

dass Du davon noch nie gehört hast, bedeutet nicht, dass es das nicht gibt.
Ich habe in den vergangenen drei Jahren zweimal den Lüfter in meinem Cabrio austauschen "dürfen". Jedesmal kam ein aktuelles Tauschgerät rein.
Nach dem letzten Defekt (das Ding war gerade acht Monate in Betrieb) habe ich mir ein gebrauchtes OEM-Gerät aus nem Schlachtfahrzeug eingebaut. Das läuft jetzt seit zwei Jahren ohne Probleme.

Achso, den ersten Tausch habe ich initialisiert, weil der Lüfter Geräusche gemacht hat...
Grüße von der Ems,
Andreas

92er B4 Avant ABK für die Frau -> VERKAUFT
03er Golf 4 Variant BCA für die Frau
94er Cabriolet ABK für mich -> bei gutem Wetter 05-09
04er A4 Cabrio BFB für beide -> für ganzjährigen Spaß oben ohne
Benutzeravatar
lemmy

lemmy

 
Beiträge: 624
Registriert: 09.06.2010
Wohnort: Emsland
Fahrzeug: Typ 89 und B6 Cabriolet

Re: Gebläse und Standheizung

Beitragvon andi_v6 » Fr 7. Dez 2018, 18:07

Servus,

bei meinem Gebläse waren nach 23 Jahren / ca. 225000 km die Schleiferkohlen am Ende. Durch den Einsatz von 14 Jahren Standheizung und seit einiger Zeit auch Standlüftung ist das Gebläse viel am laufen.
Die Kohlen gab es bei Ebay, mal sehen wie lange das hält, der Kollektor sah schon recht abgenutzt aus.

Schönen Gruß!
Andi
Audi Avant S2 Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.
Benutzeravatar
andi_v6
 
Beiträge: 932
Registriert: 04.06.2010
Wohnort: Landkreis Bad Tölz
Fahrzeug: Audi Avant S2

Re: Gebläse und Standheizung

Beitragvon quattro-sa » Fr 7. Dez 2018, 22:14

Defekte Lüftermotoren (i.d.R. abgenutzte Kohlen) sind keine Seltenheit, besonders bei unseren alten Fahrzeugen oder auch bei Modellen mit Solardach. ;)
Bei der Standheizung kann auch die Glühkerze hinüber sein, entweder defekt oder verrußt - Brennkammereinsatz kann auch zurußen - Gerät sperrt sich dann und muß wieder freigeschaltet werden.
MfG Marcus

Bild

Audi 100 C4 2.6 ABC frontgetrieben, Schaltgetriebe MJ 92
Audi A4 B5 1.9 1Z frontgetrieben, Schaltgetriebe MJ 96
quattro-sa
** Moderator **

sponsor
 
Beiträge: 4397
Registriert: 10.05.2010
Wohnort: Südraum Leipzig
Fahrzeug: Audi 100 C4 2.6 Fronti/Schaltg

Re: Gebläse und Standheizung

Beitragvon TomTom » Fr 14. Dez 2018, 18:30

Mein Gebläse läuft wieder.
Ich hatte eine neues Ersatzteil bestellt und es auch gleich eingebaut.
Auch wenn so ein Gebläse fast nie kaputt geht, irgendwann ist es dann scheinbar doch der Fall.
Hat in meinem Fall ja auch fast 25 Jahre gehalten.

Ich kann nicht erkennen, wo der Gebläsekörper sich öffnen lässt, um nach den Kohlen zu schauen.
Werfe ungern Dinge weg und sollte es nur daran liegen, würde ich mir das alte Gebläse als Ersatz hinlegen.

Meine Standheizung ist eine Webasto Thermo Top T.
Gerade läuft sie wieder.
Manchmal tut sie das mit einer enormen Rauchentwicklung.
Heute aber mal ohne Probleme.
An einigen Tagen geht sie gar nicht.
Sicherung scheidet dann wohl aus, oder.
Kann zumindest von oben betrachtet auch keine Kabel erkennen, die dort hinlaufen.

image1.jpeg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
TomTom
 
Beiträge: 333
Registriert: 27.09.2010

Re: Gebläse und Standheizung

Beitragvon 44_TR » Fr 14. Dez 2018, 19:09

Hallo Tom,
Die ThermoTop T hat als Besonderheit KEINE Kraftstoffförderpumpe sondern einen Internen Kraftstofftank.

Daraus ergibt sich, dass der Tank der Standheizung durch die laufende Kraftstoffpume des Autos und dann über die Rücklaufleitung befüllt wird.
Nachdem die Heizung einmal in Betrieb war muss das Auto zuerst solange gelaufen sein, dass sich der Tank wieder füllen könnte.
Zur Rauchentwicklung und Fehlersuche - Schick mir mal bitte Deine Emailadresse per PN....

Gruß Stefan
44_TR

sponsor
 
Beiträge: 2718
Registriert: 04.06.2010

Re: Gebläse und Standheizung

Beitragvon andi_v6 » Fr 14. Dez 2018, 19:11

@TomTom
Ich kann nur sagen wie es beim Gebläsemotor der vollautomatischen Klima ist:
Das Steckergehäuse kann mit einer leichten Drehung entriegelt werden, nachdem eine Rastnase entriegelt wurde.
Der Motor selbst ist mit 3 Gummis gelagert, diese Gummis haben quasi Ausbuchtungen in Form einer Rastnase, nur damit wird er im Kunststoffgehäuse festgehalten. Man muss also diese 3 Nasen reindrücken, dann lässt sich der Motor aus dem Gehäuse ziehen. Der Rest erklärt sich von selbst.

An meiner Standheizung (Thermotop P) hatte ich auch mal extreme Rußentwicklung, nachdem ich sie geöffnet hatte. Da hatte ich versehentlich das Venturigebläse nicht richtig angeschraubt, es gab einen Luftspalt und Falschluft wurde vor der Brennkammer vorbei ins Freie gedrückt.

DSCF2511.JPG

DSCF2530.JPG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Audi Avant S2 Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.
Benutzeravatar
andi_v6
 
Beiträge: 932
Registriert: 04.06.2010
Wohnort: Landkreis Bad Tölz
Fahrzeug: Audi Avant S2

Vorherige

Zurück zu Klima / Heizung / Lüftung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste