audidrivers

Das Wissensportal für alle Audi-Fans - mit Forum, Fahrerdatenbank uvm...

[A2] Fehler - V42 Gebläse für Temperaturfühler

Moderator: quattro-sa

[A2] Fehler - V42 Gebläse für Temperaturfühler

Beitragvon 44_TR » Do 30. Nov 2017, 16:25

Hallo,
ein guter Bekannter hat einen Fehler im Klimasteuergerät:

Fehler - V42 Gebläse für Temperaturfühler (Unterbrechung,...)

1. Gibt es eine Reparaturmöglichkeit oder günstig neuen Ersatz (Preise von 25€-220€ je nach Teilenummer?)
2. Welche Teilenummer (Gebläse für Temperaturfühler) ist beim 2004er A2 verbaut? finde im Web nur 8P0 oder 4B0 Nummern - aber der A2 scheint ein anderes Klimabedienteil zu haben.
3. Wie bekommt man das Klimabedienteil ohne Beschädigungen raus?


Danke und Gruß Stefan
44_TR
 
Beiträge: 2453
Registriert: 04.06.2010

Re: Fehler - V42 Gebläse für Temperaturfühler

Beitragvon McFly » Fr 1. Dez 2017, 10:26

So sieht das Ding aus:
Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.

Das STG ist nur oben und unten geklipst, sitzt aber seeehr stramm. Am besten von hinten drücken, dazu oben und unten Radio und Ablagefach wegbauen. Das Ablagefach ist links und rechts geklipst und geht mit einem Ruck normalerweise raus. Dann Lüfter gängig machen, der ist ev. nur durch Staub blockiert.

Cheers, Michael
Aluaudifahrer (4E BFM & 8Z ATL) & Aluaudibetreuer (8Z BBY)
McFly
 
Beiträge: 86
Registriert: 27.10.2010
Wohnort: Rheinland


Zurück zu Klima / Heizung / Lüftung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron