audidrivers

Das Wissensportal für alle Audi-Fans - mit Forum, Fahrerdatenbank uvm...

[S2 ABY] Kupplung trennt nicht mehr

Kupplung / Getriebe / Wellen / Differenzial

[S2 ABY] Kupplung trennt nicht mehr

Beitragvon andi_v6 » Di 20. Mär 2018, 00:33

Servus Leute,

seit heute trennt meine Kupplung vom S2 Avant (235000 km) nicht mehr. Wollte vom 2. in den 3 Gang schalten (Vollgas :D ), es gingen keine Gänge mehr rein. Wenn das Auto auf der Hebebühne angehoben ist, drehen bei getretener Kupplung die Räder. Getriebe scheint ok zu sein, wenn die Räder in der Luft sind (Motor aus), kann ich alle Gänge durchschalten.
Ich konnte keine ungewöhnlichen Geräusche feststellen, Kupplungspedal kommt zurück, das Treten des Pedals fühlt sich kaum anders an, evtl. etwas leichtgängiger?
Kupplungsgeberzylinder (2016 neu) und Kupplungsnehmerzylinder (2010 neu) scheinen ok zu sein.
Das Getriebe muss wohl raus...

Hat jemand eine Idee was da kaputt gegangen ist?

Schönen Gruß!
Andi
Audi Avant S2 Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.
Benutzeravatar
andi_v6
 
Beiträge: 925
Registriert: 04.06.2010
Wohnort: Landkreis Bad Tölz
Fahrzeug: Audi Avant S2

Re: Kupplung trennt nicht mehr

Beitragvon kai 1 » Di 20. Mär 2018, 00:39

hallo

hydrauliksystem + zylinder im sytem da wird die ursache drinn liegen denk ich

Mfg Kai
Sound-Cars-Team

Bose ist kein Hifi

Facebookfreie zone

Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.

Audi A6 4B Avant
Golf 1 ( noch riesenbaustelle )
kai 1
 
Beiträge: 1743
Registriert: 06.06.2010
Wohnort: Leipzig
Fahrzeug: A6 4B Avant

Re: Kupplung trennt nicht mehr

Beitragvon 44_TR » Di 20. Mär 2018, 02:36

...Ausrückhebel durchgescheuert.
Ich hatte es schon bei mehreren Getrieben, dass der Kben des Nehmerzylinders den Ausrückhebel so bearbeitet hat, dass dieser ein Loch hatte und der Hubweg nicht mehr reicht.
Wenn der Nehmerzylinder ausgebaut wird und der Kolben stecken bldibt, dann kan. das die Ursache sein
Gruß
44_TR
 
Beiträge: 2663
Registriert: 04.06.2010

Re: Kupplung trennt nicht mehr

Beitragvon Jan867 » Di 20. Mär 2018, 14:55

andi_v6 hat geschrieben:Wenn das Auto auf der Hebebühne angehoben ist, drehen bei getretener Kupplung die Räder.

das ist normal, sogar im Leerlauf machen sie das.




Kupplungsgeberzylinder (2016 neu) und Kupplungsnehmerzylinder (2010 neu) scheinen ok zu sein.

wenn keine Hydraulikflüssigkeit ausläuft, oder der Behälter leer ist, dann sollte das so sein.


Das Getriebe muß ausgebaut werden, und eigentlich ist es egal, was man dann für einen Schaden vorfindet, bei dem Arbeitsaufwand lohnt es sich, alle Teile der Kupplung/-Mimik und Dichtungen zu ersetzen, hauptsache man muß da nicht wieder Hand anlegen. Sogar das komplette Getriebe würde ich neu abdichten, so leicht kommt man da nicht wieder heran. Z. B. Schaltstangensimmering.

Wie auffällig ist eigentlich der 2Massenschwung beim ABY? Denn hinter dem Schwungrad befindet sich ja auch noch der Kurbelwellensimmering...
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8302
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: Kupplung trennt nicht mehr

Beitragvon 5-ender » Di 20. Mär 2018, 16:09

44_TR hat geschrieben:...Ausrückhebel durchgescheuert.
Ich hatte es schon bei mehreren Getrieben, dass der Kben des Nehmerzylinders den Ausrückhebel so bearbeitet hat, dass dieser ein Loch hatte und der Hubweg nicht mehr reicht.
Wenn der Nehmerzylinder ausgebaut wird und der Kolben stecken bldibt, dann kan. das die Ursache sein
Gruß


Ist auch meine Vermutung. Den gleichen Fehler
hatte ich auch schon, bei meinem ehemaligen 90'er.

MfG Chris
Audi 80 B3 MKB NG Frontfräse (die üppig ausgestatte Spaßkiste)
Audi A2 1,4 TDI MKB AMF
Audi A2 1,4 TDI MKB BHC
VW Polo 9n 1,416V MKB BUD
Benutzeravatar
5-ender

5ender
 
Beiträge: 2476
Registriert: 03.06.2010
Wohnort: Trochtelfingen-Steinhilben
Blog: Blog lesen (3)
Fahrzeug: Audi 80 B3, MKB NG; Audi A2

Re: Kupplung trennt nicht mehr

Beitragvon andi_v6 » Di 20. Mär 2018, 18:34

Servus,

also beim alten Nehmerzylinder war damals die Kunststoffkappe vorne beschädigt, so dass der Metallstößel direkt auf den Ausrückhebel wirkte, das würde zu einem defekten Ausrückhebel passen.

Werde alle Teile der Kupplung erneuern, da sieht es mit der Ersatzteilbeschaffung zum Glück ganz gut aus. Das Zweimassenschwungrad scheint entfallen zu sein, macht in meinem Fall aber auch keine Probleme. Leistung ist Serie, kein Chiptuning.
Das mit den Simmerringen ist ein guter Punkt, den von der Schaltwelle wollte ich schon lange wechseln, aber da bin ich nicht hingekommen. Den von der rechten Antriebswelle habe ich erst vor kurzem erneuert :D Kurbelwellensimmering mache ich auch neu.

Dann werde ich gleich mal mit dem Getriebeausbau starten!

Schönen Gruß!
Andi
Audi Avant S2 Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.
Benutzeravatar
andi_v6
 
Beiträge: 925
Registriert: 04.06.2010
Wohnort: Landkreis Bad Tölz
Fahrzeug: Audi Avant S2

Re: Kupplung trennt nicht mehr

Beitragvon quattro-sa » Di 20. Mär 2018, 20:57

Wenn die Kupplungshydraulik ok ist, dürfte es am Ausrückhebel liegen, ist zumindest die wahrscheinlichste Variante. Damals wurden noch ZMS produziert, die haltbar sind. Dichtringe ersetzen, ggf. Getriebeöl.
MfG Marcus

Bild

Audi 100 C4 2.6 ABC frontgetrieben, Schaltgetriebe MJ 92
Audi A4 B5 1.9 1Z frontgetrieben, Schaltgetriebe MJ 96
quattro-sa
** Moderator **

sponsor
 
Beiträge: 4390
Registriert: 10.05.2010
Wohnort: Südraum Leipzig
Fahrzeug: Audi 100 C4 2.6 Fronti/Schaltg

Re: Kupplung trennt nicht mehr

Beitragvon andi_v6 » Sa 24. Mär 2018, 23:52

So,

Getriebe ist ausgebaut! Ist schon viel Arbeit, aber das Getriebe selbst vom Motor zu trennen ging dann ohne Probleme.
An der Ausrückmechanik scheint alles ok zu sein, Ausrückhebel nicht durchgescheuert, das Ausrücklager dreht sich ganz normal. Aber so wirklich kann ich das noch nicht beurteilen, ist das erste mal, das sowas live sehe.
Bei der Kupplung / Schwungrad erkenne ich auch nichts auffälliges, werde ich dann wohl am Montag mal zerlegen.

Das 2-Massenschwungrad kann man mit der Hand etwas hin- und herdrehen, das Fett scheint ok zu sein.

Scheinbar wird ja das Ausrücklager immer (leicht) betätigt? Denn im Nehmerzylinder ist eine Feder, die offensichtlich den Stößel dauernd gegen den Ausrückhebel drückt.

Ein paar Bilder:
DSCF3206.JPG

DSCF3208.JPG

DSCF3210.JPG

DSCF3212.JPG

DSCF3215.JPG


Schönen Gruß!
Andi
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Audi Avant S2 Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.
Benutzeravatar
andi_v6
 
Beiträge: 925
Registriert: 04.06.2010
Wohnort: Landkreis Bad Tölz
Fahrzeug: Audi Avant S2

Re: Kupplung trennt nicht mehr

Beitragvon [Dirk] » So 25. Mär 2018, 01:58

Hast Du Dir mal die Hydraulikleitung am Nehmerzylinder (das flexible Stück) genauer angeschaut? Es kann sein, dass die aufgequollen ist und somit den Druck "schluck", so dass die Kupplung nicht mehr betätigt werden kann.
Hatte so etwas schon mal an meinem 90er. Da hat sich an der Leitung ein kleiner Ballon gebildet, wenn man das Kupplungspedal getreten hat, weil diese durch die ständige Wärmebelastung im Laufe der Jahre weich geworden ist.
Gruß
Dirk
[Administrator]

Audi 90 quattro Sport Exclusive Typ89Q [MJ 89]
Audi S4 Cabrio quattro GmbH Typ 8H B6 [MJ 04]
Audi A6 Allroad quattro Typ 4F C6 [MJ B]

Bild
Benutzeravatar
[Dirk]
ADMINISTRATOR

 
Beiträge: 6372
Registriert: 20.04.2010
Wohnort: Lüneburg
Blog: Blog lesen (1)
Fahrzeug: Audi

Re: Kupplung trennt nicht mehr

Beitragvon andi_v6 » So 25. Mär 2018, 11:02

Nein, die Hydraulikleitung hatte ich jetzt gar nicht überprüft. Die sehe ich mir auf jeden Fall noch mal genauer an.
Audi Avant S2 Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.
Benutzeravatar
andi_v6
 
Beiträge: 925
Registriert: 04.06.2010
Wohnort: Landkreis Bad Tölz
Fahrzeug: Audi Avant S2

Nächste

Zurück zu Antrieb

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron