audidrivers

Das Wissensportal für alle Audi-Fans - mit Forum, Fahrerdatenbank uvm...

[Typ89] Brummen/Vibrieren im Antriebsstrang

Kupplung / Getriebe / Wellen / Differenzial

[Typ89] Brummen/Vibrieren im Antriebsstrang

Beitragvon Stefan Wiedemann » Mo 22. Mai 2017, 06:04

Guten Morgen,

eigentlich hab' ich das "Problem" schon seit Anfang an. Nur hab' ich es immer auf einen Höhenschlag der Felgen geschoben. Da ich aber nur andere Räder fahre und das "Problem" noch immer da ist, muss ich mal fragen.

Zum Auto: Audi 90 Typ 89q, 3,6l V8, CGR-Getriebe, AEC-Differential.

Sachverhalt: Es vibriert und "hoppert" so im Bereich zwischen 80 und 120 km/h. Stellenweise denkt man, man hat Exzenterradnaben... Vom Gefühl her kommt es von der Hinterachse. Kein dauerhaftes Brummen und Hoppern, eher unregelmäßig. Geschwindigkeitsabhängig, deutlich spürbar im Teillast oder Schiebebetrieb oder wenn man auskuppelt und rollen lässt.

Nun ist die ganze Fuhre dank H&R Fahrwerk und 215/40 R16 auf brechend hart, Vorderachse ist in PU.

Seit am Samstag 2 neue Reifen auf die HA aufgezogen wurden, kommt mir es irgendwie stärker vor. Profiltiefe VA noch 4,5mm.

Kann das vom mittleren Differential kommen? Kardanwelle ist vom Typ 85. Hintere Antriebswellen original, aber Gelenke und Wellen wahllos zusammengebaut, da alles zerlegt war :mrgreen:

Gruß Stefan
... Bodenfreiheit ist Platzverschwendung ...
Benutzeravatar
Stefan Wiedemann
 
Beiträge: 508
Registriert: 15.06.2011
Wohnort: Hasenthal,Thüringer Wald
Fahrzeug: 90 quattro

Re: Brummen/Vibrieren im Antriebsstrang

Beitragvon kamikaze180 » Di 23. Mai 2017, 02:12

Tritt das Phänomen nur unter Last auf?
Bei meinem Migranten verhält es sich ähnlich, schneller als 80 ist ne Mutprobe...
Schau mal nach den Lagern am hinteren Differenzial, möglicherweise sind die ausgeschlagen.
Seid leise, S schläft...
daily: A4 B6 Avant 2.5 TDI quattro Bild
wekkend: S4 B6 Avant 4.2 Bild
reserve: S4 C4 Avant 2.2 T Revo Bild
Benutzeravatar
kamikaze180

kami

sponsor

 
Beiträge: 3026
Registriert: 02.06.2010
Wohnort: Lichte
Blog: Blog lesen (1)
Fahrzeug: A4, S4, Revo

Re: Brummen/Vibrieren im Antriebsstrang

Beitragvon Stefan Wiedemann » Di 23. Mai 2017, 05:52

Moin Moin,

nein, unter Last merkt man es am wenigsten. Es kommt auf alle Fälle von irgendeinem Bauteil, dass sich dreht. Bleibt ja nicht viel übrig eigentlich.

Können die Antriebswellen so etwas verursachen?

Gruß Stefan
... Bodenfreiheit ist Platzverschwendung ...
Benutzeravatar
Stefan Wiedemann
 
Beiträge: 508
Registriert: 15.06.2011
Wohnort: Hasenthal,Thüringer Wald
Fahrzeug: 90 quattro

Re: Brummen/Vibrieren im Antriebsstrang

Beitragvon audiavus » Di 23. Mai 2017, 06:59

eine unwuchtige Kardanwelle oder ein "Matschiges" Mittellager könnt auch noch in Frage kommen.....
Sommer: 1992er Audi 100 typ C4 mit 2,5L 7A Motor
Winter: 1991er Audi 100 typ C4 mit AAR Motor
Frau: 1993er Audi 100 Avant typ C4 mit 2,5L AAR und MPI
Benutzeravatar
audiavus

audiavus
 
Beiträge: 2897
Registriert: 11.05.2010
Wohnort: Ehingen
Fahrzeug: Audi 100 C4 2,5 20v

Re: Brummen/Vibrieren im Antriebsstrang

Beitragvon ParadoX » Di 23. Mai 2017, 11:55

Würde auch auf Kardanlager oder die Gelenk der Kardanwelle tippen.
Diff und Getriebe gehen ja eigentlich eher selten kaputt.

Ist das Kardanlager noch schön fest oder schlackert die Welle da schon drin rum? Drück da mal etwas hin und her.
Audi 90 Typ89 NG '87
BMW 320i Touring E46 M54 '02
Volvo V50 1.6d '09
Hercules MF3 2-Gang '73
Tabbert Comtesse 490 '91
Benutzeravatar
ParadoX

paradox

 
Beiträge: 2488
Registriert: 08.05.2010
Wohnort: neben der Ems
Fahrzeug: Audi 90 Typ89

Re: Brummen/Vibrieren im Antriebsstrang

Beitragvon Stefan Wiedemann » Fr 2. Jun 2017, 09:05

Moin Moin,

sorry für die späte Meldung. Kardanmittellager oder die Welle an sich halte ich für wahrscheinlich. Das Zeug ist Baujahr '85 und ich war froh, überhaupt eine Typ85 Welle auftreiben zu können.

Gruß Stefan
... Bodenfreiheit ist Platzverschwendung ...
Benutzeravatar
Stefan Wiedemann
 
Beiträge: 508
Registriert: 15.06.2011
Wohnort: Hasenthal,Thüringer Wald
Fahrzeug: 90 quattro

Re: Brummen/Vibrieren im Antriebsstrang

Beitragvon ParadoX » Fr 2. Jun 2017, 11:27

Stefan Wiedemann hat geschrieben:Moin Moin,

sorry für die späte Meldung. Kardanmittellager oder die Welle an sich halte ich für wahrscheinlich. Das Zeug ist Baujahr '85 und ich war froh, überhaupt eine Typ85 Welle auftreiben zu können.

Gruß Stefan


Bau mal die Welle aus.
Die Gelenke an der Welle kannst du ja auf Spiel prüfen. Wie bei einer Antriebswelle. Per Hand gegeneinander verdrehen in allen möglich Lebenslagen.
Das Mittellager sollte schön straff sitzen nund das Gummi nicht ausgeleiert sein.

Die Kardanwelle selber darf keine Beschädigungen haben. Sind dort irgendwelche Dellen oder starke Macken vorhanden (ich spreche jetzt nicht von Lackkartzern) dann kannste die weg werfen!
Audi 90 Typ89 NG '87
BMW 320i Touring E46 M54 '02
Volvo V50 1.6d '09
Hercules MF3 2-Gang '73
Tabbert Comtesse 490 '91
Benutzeravatar
ParadoX

paradox

 
Beiträge: 2488
Registriert: 08.05.2010
Wohnort: neben der Ems
Fahrzeug: Audi 90 Typ89


Zurück zu Antrieb

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast