audidrivers

Das Wissensportal für alle Audi-Fans - mit Forum, Fahrerdatenbank uvm...

Ansaugbrücke bleibt kalt NG

Motorentechnik / Abgasanlagen / KAT / Kühlung / Nebenaggregate / usw...

Moderator: quattro-sa

Ansaugbrücke bleibt kalt NG

Beitragvon audire89 » Mi 9. Feb 2011, 17:26

Hallo!
Habe seit einigen Tagen bemerkt, dass die Ansaugbrücke (das AluTeil) (relativ) kalt ist, obwohl die Wassertemperatur im Bordinstrument bei knapp 90 Grad steht. Wo liegt hier das Problem? Manchmal leuchtet in Kurven seit kurzer Zeit auch das obere Lämpchen (Kühlwasser) kurz auf.


Vielen Dank!

Audire89
audire89
 
Beiträge: 35
Registriert: 25.06.2010

Re: Ansaugbrücke bleibt kalt NG

Beitragvon Jan867 » Mi 9. Feb 2011, 17:55

Hallo,

daß die Brücke kalt bleibt, ist normal. Die einströmende Luft kühlt das Rohr herunter. Auch im Sommer. Und das ist gut so.

Die Warnleuchte für Kühlwasser leuchtet auf, wenn das Wasser zu heiß ist, zu wenig davon vorhanden ist, oder die Elektrik über einen Fehler verfügt. Das kann der Multifuzzy sein, oder der Minimum-Schalter unten im Ausgleichbehälter. Bei beiden Schaltern macht es Sinn, die Kontakte auf Korrosion zu prüfen, meistens steht aber auch ein Austausch bevor.
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8375
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: Ansaugbrücke bleibt kalt NG

Beitragvon Purplecoupe » Mi 9. Feb 2011, 17:56

das
s die Ansaugbrücke (das AluTeil) (relativ) kalt ist

Normal bei den Außentemperaturen

in Kurven seit kurzer Zeit auch das obere Lämpchen (Kühlwasser) kurz auf

Ein Schluck Kühlwasser auffüllen reicht meist schon. Sonst den Ausgleichsbehälter inkl. Schwimmer austauschen
Volkswagen CC 3.6 Baujahr 2012
Ducati 998S Final Edition
††† Bis 9/09 Audi Coupé 2.3l NG Frontgewalt Baujahr 1990 †††
††† Bis 8/12 Audi Cabriolet 2.3l NG Baujahr 1994 †††
††† Bis 1/16 Audi A8 4.2l 4E mit Prins VSI LPG †††
Benutzeravatar
Purplecoupe
 
Beiträge: 1409
Registriert: 06.06.2010
Wohnort: Osnabrück

Re: Ansaugbrücke bleibt kalt NG

Beitragvon bene-18 » Mi 9. Feb 2011, 20:11

Bei meinem NG leuchtet auch ab und zu das lämpchen auf... aber nur wenn ich scharf in die kurve fahr.... ein bischen wasser aufgefüllt und ist wieder einige zeit lang weg.... naja bei fast 300000 km darf auch auf irgendeiner weiße etwas kühlwasser abhauen... ( 2-3 mal im jahr ca 150 ml )
Give me five! ( cylinder ) ^^

S2 3B Coupe
90 NG Quattro
S4 C4 AAN Kombi (Onkel)
Benutzeravatar
bene-18
 
Beiträge: 187
Registriert: 18.06.2010
Wohnort: Altheim
Fahrzeug: S2 Coupe; 90 NG quattro

Re: Ansaugbrücke bleibt kalt NG

Beitragvon Tornadorot » Do 10. Feb 2011, 07:19

Einem Wasserverlust egal wie gering gehe ich immer auf den Grund, und es ist grob fahrlässig das nicht zu tun
Tornadorot
 
Beiträge: 992
Registriert: 20.04.2010

Re: Ansaugbrücke bleibt kalt NG

Beitragvon David 01 » Do 10. Feb 2011, 16:01

Ähmmm...und was ist wenn die Ansaugbrücke warm wird??

Grüße David
Audi 90 BJ 88, NG, 136 PS
David 01
 
Beiträge: 222
Registriert: 16.05.2010
Wohnort: Vallendar
Fahrzeug: Audi 90 NG

Re: Ansaugbrücke bleibt kalt NG

Beitragvon albert_10v » Do 10. Feb 2011, 16:10

Dann dehnt sich die Luft aus und du saugst weniger Sauerstoff / Stroke an => du hast weniger Leistung.

Kalte luft ist besser.
Drum haben Turbos ja auch Ladeluftkühler ... (beim Kompressionsvorgang mit dem Lader erhitzt sich die Luft.. die kühlt man dann nochmal runter damit man eine bessere Effizienz hat..)
'92 B4 Limo, NG Fronti
Benutzeravatar
albert_10v
 
Beiträge: 354
Registriert: 09.06.2010
Wohnort: AUT

Re: Ansaugbrücke bleibt kalt NG

Beitragvon Mit-Stil-ans-Ziel » Do 10. Feb 2011, 16:44

Ich wollt grad schon sagen......meine Brücke ist immer verdammt warm!
Audi 90 2.3E 100kw NG Typ 89 Bj 07.87 Frontfräse 0588/409. Einer von 578, Stand 01.04.2017
how's my driving? call 1-0800-eat-shit!
Benutzeravatar
Mit-Stil-ans-Ziel
 
Beiträge: 532
Registriert: 06.06.2010
Wohnort: Im Westen
Fahrzeug: Audi 90 Typ89 NG

Re: Ansaugbrücke bleibt kalt NG

Beitragvon audire89 » So 13. Feb 2011, 19:47

Danke für eure Antworten. Habe heute ein wenig Kühlwasser nachgefüllt und nun wird sich herausstellen, ob der Sensor kaputt ist oder einfach nur zu wenig Kühlwasser im Ausgleichsbehälter war.


Gruß
Audire
audire89
 
Beiträge: 35
Registriert: 25.06.2010

Re: Ansaugbrücke bleibt kalt NG

Beitragvon steftn » So 13. Feb 2011, 22:38

Kommt auch darauf an, wie man fährt... fällt mir besonders beim 7a auf: Fährt man da in der Stadt oder wie ein Opa, ist die Brücke sehr warm.
Fährt man dagegen Dauervollgas, ist die Brücke eiskalt...
Suche: Motorsteuergerät vom TDI (EDC16), auch defekt! Zum Ausschlachten....

Suche: Schaltplan Motorkabelbaum vom Volvo D5244t Motor

Suche Crafter Dichtflansch 076 103 171
steftn
 
Beiträge: 1730
Registriert: 26.05.2010
Fahrzeug: B4Q R5 mTDI 6-Gang

Nächste

Zurück zu Motor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron