audidrivers

Das Wissensportal für alle Audi-Fans - mit Forum, Fahrerdatenbank uvm...

[C4 ABC] gelegentliche Warmstartprobleme

Motorentechnik / Abgasanlagen / KAT / Kühlung / Nebenaggregate / usw...

Moderator: quattro-sa

Re: gelegentliche Warmstartprobleme

Beitragvon snatsch » Mi 22. Mär 2017, 22:06

War nach Feierabend noch schnell tanken - es zischt!

Danach ist er auch problemlos angesprungen. Von der Arbeit zur Tanke sind es aber auch nur ca 2km.

Das Zündkontaktteil ist erst ca 3/4 Jahr verbaut. Naja das bedeutet ja nicht das es nicht kaputt sein kann. Damals hatte ich das Kontaktteil gewechselt weil ich einem anderen Fehler auf der Spur war. Der Wechsel wäre allerdings nicht nötig gewesen. Da ich das alte Teil noch habe, kann ich es mal testweise einbauen.

Einen Hallgeber habe ich nicht mehr hier liegen. Dafür einen Kurbelwellensonsor :roll:

Die Verdächtigen wären also: Zündkontaktteil, Hallgeber und Steuergerät.

Ich suche nur nach einer Erklärung warum der Wagen nach ein paar Minuten wieder anspringt. :kopfkratz:
JA zu Youngtimern !

Bild

Audi Coupe Typ81 Bj85 2,2L KV Fronti
Audi 80 Limo B4 Bj91 2,3L NG Fronti
Audi 100 C4 Limo BJ94 2,6L ABC Fronti
Porsche 944 Turbo Bj91 Kurvensau ;-)
Benutzeravatar
snatsch
 
Beiträge: 222
Registriert: 08.06.2010
Wohnort: Kreis Soest

Re: gelegentliche Warmstartprobleme

Beitragvon quattro-sa » Mi 22. Mär 2017, 22:14

... noch schnell tanken - es zischt!


Macht meiner seit 1992 und das ist auch ganz normal ... ;)
MfG Marcus

Bild

Audi 100 C4 2.6 ABC frontgetrieben, Schaltgetriebe MJ 92
Audi A4 B5 1.9 1Z frontgetrieben, Schaltgetriebe MJ 96
quattro-sa
** Moderator **

sponsor
 
Beiträge: 4397
Registriert: 10.05.2010
Wohnort: Südraum Leipzig
Fahrzeug: Audi 100 C4 2.6 Fronti/Schaltg

Re: gelegentliche Warmstartprobleme

Beitragvon Cemi » Do 23. Mär 2017, 09:32

Nur, kurz, damit wir nicht aneinander vorbeireden:
Mit Zündkontaktteil meinst Du das Elektrikdingen am anderen Ende des Zündschlosses, oder? ;)

Eine weitere Möglichkeit wäre der Druckregler in der Spritleitung kurz vor der Ringleitung zu den Einspritzdüsen. Da sitzt eine Membran drin, die schon mal indicht werden kann, und dann läuft Dir der Sprit nach dem Abstellen des Motors eine Weile über die angeschlossene Unterdruckleitung ins Saugrohr, und der Motor säuft beim erneuten Starten dann erstmal ab. Einfach den kleinen Schlauch zur Drosselklappe mal abziehen und nachsehen, ob da Benzin rausläuft.

Ich mein ja nur... ;)
Benutzeravatar
Cemi
 
Beiträge: 1380
Registriert: 29.04.2010
Wohnort: Neuss am Niederrhein
Fahrzeug: A6 C4 Avant V6(ABC) Schalter

Re: gelegentliche Warmstartprobleme

Beitragvon snatsch » Do 23. Mär 2017, 10:01

Das Problem mit der Membran hatte ich beim Porsche auch. Da macht sich das allerdings eher bemerkbar wenn er länger steht. Das prüfe ich aber als erstes.

Mit Zündkontaktteil meinen wir das gleiche ;-)
Kann mir nur nicht erklären wie sich das in 5 Minuten "repariert" um dann irgendwann wieder zu streiken . Aber auch das lässt sich ja schnell wechseln.
JA zu Youngtimern !

Bild

Audi Coupe Typ81 Bj85 2,2L KV Fronti
Audi 80 Limo B4 Bj91 2,3L NG Fronti
Audi 100 C4 Limo BJ94 2,6L ABC Fronti
Porsche 944 Turbo Bj91 Kurvensau ;-)
Benutzeravatar
snatsch
 
Beiträge: 222
Registriert: 08.06.2010
Wohnort: Kreis Soest

Re: gelegentliche Warmstartprobleme

Beitragvon NCC » Do 23. Mär 2017, 10:48

quattro-sa hat geschrieben:Zur Unterdrucktheorie nur so viel :roll:
Phantasie ist gut, nur hier Fehl am Platz. ;)

Na Danke....
Wohl besser ich ziehe mich deutlich zurück aus dem Forum.
Lg Janine

Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein. - Audi A4 - The Black Cat
Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein. - Audi Cabrio - La Diva
Benutzeravatar
NCC

ncc

sponsor
 
Beiträge: 2140
Registriert: 30.07.2010
Wohnort: Dithmarschen
Fahrzeug: Audi A4

Re: gelegentliche Warmstartprobleme

Beitragvon Arrgyle » Do 23. Mär 2017, 16:58

Na Danke....
Wohl besser ich ziehe mich deutlich zurück aus dem Forum.



@NCC : Nee, tu das bitte nicht!!!


Arrgyle
Toleranz ist vor allem die Erkenntnis, daß es keinen Sinn hat, sich aufzuregen.



Helmut Qualtinger, österr. Kaberettist



11 Zylinder, 5,1 Liter Hubraum und 307 PS :-)
Arrgyle
 
Beiträge: 381
Registriert: 07.06.2010
Wohnort: NRW
Fahrzeug: AUdi 100 C4 Avant AAH

Re: gelegentliche Warmstartprobleme

Beitragvon Bertor » Do 23. Mär 2017, 22:33

Na Danke....
Wohl besser ich ziehe mich deutlich zurück aus dem Forum.


@NCC: Das wär schade!
Bertor
 
Beiträge: 30
Registriert: 16.05.2012

Re: gelegentliche Warmstartprobleme

Beitragvon lemmy » Do 23. Mär 2017, 23:46

NCC hat geschrieben:Wohl besser ich ziehe mich deutlich zurück aus dem Forum.

Denk da bitte noch mal drüber nach. Mir würde hier was fehlen...
Grüße von der Ems,
Andreas

92er B4 Avant ABK für die Frau -> VERKAUFT
03er Golf 4 Variant BCA für die Frau
94er Cabriolet ABK für mich -> bei gutem Wetter 05-09
04er A4 Cabrio BFB für beide -> für ganzjährigen Spaß oben ohne
Benutzeravatar
lemmy

lemmy

 
Beiträge: 624
Registriert: 09.06.2010
Wohnort: Emsland
Fahrzeug: Typ 89 und B6 Cabriolet

Re: gelegentliche Warmstartprobleme

Beitragvon quattro-sa » Mi 29. Mär 2017, 21:48

Wurde denn mal geprüft, ob in dem Moment der Zündfunke vorhanden ist bzw. ob überhaupt Kraftstoff gefördert und auch eingespritzt wird?
MfG Marcus

Bild

Audi 100 C4 2.6 ABC frontgetrieben, Schaltgetriebe MJ 92
Audi A4 B5 1.9 1Z frontgetrieben, Schaltgetriebe MJ 96
quattro-sa
** Moderator **

sponsor
 
Beiträge: 4397
Registriert: 10.05.2010
Wohnort: Südraum Leipzig
Fahrzeug: Audi 100 C4 2.6 Fronti/Schaltg

Re: gelegentliche Warmstartprobleme

Beitragvon McGunn0r » Do 30. Mär 2017, 00:32

Also ich würde das auf eine sterbenden hallgeber schieben.... Hatte ich letztes Jahr auch so ähnlich...

Kaltstart war ohne Probleme... Warmstart dann ab und zu vergebens, beim 3. Versuch funktionierte es dann meist... Irgendwann wollte er dann gar ned mehr anspringen... Neuer hallgeber rein und seither keine Probleme...
92er Audi Coupe AAH (noch 397 zugelassene)
93er Audi S4 ABH Limo (noch 28 zugelassene)

Frauen, die meinen, Männer seien zu keiner innigen und liebevollen Beziehung fähig,
waren noch nie am Samstag in einer Autowaschanlage!
Benutzeravatar
McGunn0r

sponsor
 
Beiträge: 1680
Registriert: 09.05.2010
Wohnort: BaWü

VorherigeNächste

Zurück zu Motor

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 11 Gäste