audidrivers

Das Wissensportal für alle Audi-Fans - mit Forum, Fahrerdatenbank uvm...

Die Suche ergab 23 Treffer

Zurück zur erweiterten Suche

Re: BC zeigt keine Werte für Verbrauch usw an

Sorry hab mich verschrieben mit den Farben. Grün/Gelb ist das Kabel. Ja ich verfolge (wenn ich wieder gesund bin) das Kabel dann wird das schon klappen. Ich geb dann Rückmeldung.

Danke schonmal
von 90er-Quattro
Mo 14. Mai 2018, 17:10
 
Forum: Elektrik / Elektronik / Licht
Thema: BC zeigt keine Werte für Verbrauch usw an
Kommentare: 40
Zugriffe: 7614

Re: BC zeigt keine Werte für Verbrauch usw an

Ja hab extra dreimal geschaut, dass ich das richtige sage. Wie gesagt Kabelbaum und Steuergerät sind aus einem S2 ABY Avant von 1994. Der Innenraumkabelbaum ist noch vom Competition und es funktioniert alles einwandfrei nur dass ich das Verbrauchsignal nicht finde. Aber wenn es sicher Pin 31 ist und...
von 90er-Quattro
So 13. Mai 2018, 09:58
 
Forum: Elektrik / Elektronik / Licht
Thema: BC zeigt keine Werte für Verbrauch usw an
Kommentare: 40
Zugriffe: 7614

Re: BC zeigt keine Werte für Verbrauch usw an

Hallo, auf pin31 ist ein grün/gelbes kabel

Lg
von 90er-Quattro
Sa 12. Mai 2018, 09:39
 
Forum: Elektrik / Elektronik / Licht
Thema: BC zeigt keine Werte für Verbrauch usw an
Kommentare: 40
Zugriffe: 7614

Re: BC zeigt keine Werte für Verbrauch usw an

Hallo nochmal, sorry hab mich solange nicht gemeldet, weil das Auto beim Lackierer stand. Hab das genannte Kabel aber trotzdem nicht gefunden. Ich hab ein Bild von dem stecker gemacht.
von 90er-Quattro
Do 10. Mai 2018, 16:23
 
Forum: Elektrik / Elektronik / Licht
Thema: BC zeigt keine Werte für Verbrauch usw an
Kommentare: 40
Zugriffe: 7614

Re: BC zeigt keine Werte für Verbrauch usw an

So Hallo nochmal,
Ich hab leider keinen 5fach Stecker gefunden. Hast du vielleicht ein Bild davon? Bin schon am verzweifeln.
von 90er-Quattro
Sa 14. Apr 2018, 09:19
 
Forum: Elektrik / Elektronik / Licht
Thema: BC zeigt keine Werte für Verbrauch usw an
Kommentare: 40
Zugriffe: 7614

Re: BC zeigt keine Werte für Verbrauch usw an

Super danke für die Antwort, ich hab wie gesagt ein gelbes Kabel beim Steuergerät gefunden (welches auch den gleichen querschnitt hat wie das vom BC) aber das verschwindet im Kabelbaum und taucht nicht wieder auf. Ich hab einen S2 (ABY) Motor verbaut, komplett original vom spender alles übernommen b...
von 90er-Quattro
Do 12. Apr 2018, 17:18
 
Forum: Elektrik / Elektronik / Licht
Thema: BC zeigt keine Werte für Verbrauch usw an
Kommentare: 40
Zugriffe: 7614

Re: BC zeigt keine Werte für Verbrauch usw an

Hallo und danke für die schnelle Antwort,
Da hab ich das gelbe Kabel nicht gefunden. Also ist meine Annahme richtig, dass es deswegen nicht gunktioniert?! Dann hilft es nicht dann muss ich das Armaturenbrett mal eben rauswerfen :?

Grüße
von 90er-Quattro
Do 12. Apr 2018, 05:30
 
Forum: Elektrik / Elektronik / Licht
Thema: BC zeigt keine Werte für Verbrauch usw an
Kommentare: 40
Zugriffe: 7614

Re: BC zeigt keine Werte für Verbrauch usw an

Hi leute, Ich hab bei meinem B4 Quattro auf ABY umgebaut und wollte jetzt den BC nachrüsten. Hab alles verbaut mit originalem BC-Kabelbaum und jetzt hab ich das problem, dass der Verbrauch nicht funktioniert. Verbrauchsanzeige ist immer auf 0,0 und die Reichweite ist bei längerer fahrt jetzt auf 200...
von 90er-Quattro
Mi 11. Apr 2018, 15:39
 
Forum: Elektrik / Elektronik / Licht
Thema: BC zeigt keine Werte für Verbrauch usw an
Kommentare: 40
Zugriffe: 7614

Audi S2 Radnaben [8A0653A]

Hallo, ich bin grad an S2 Radnaben dran. Da ich schon fast zweimal mit A4 Naben (angeboten als S2) getäuscht wurde, hab ich hier gleich nach der Teilenummer gefragt und sie auch bekommen. Die Teilenummer lautet: 8A0 653A Fehlt da nicht was? Ich kenne nur die 8A0 501 653A. Genau steht auf den Radnabe...
von 90er-Quattro
Mo 12. Mär 2018, 17:19
 
Forum: Teile-Nummern-Fragen
Thema: Audi S2 Radnaben [8A0653A]
Kommentare: 0
Zugriffe: 1863

Re: Roter Stecker am Bordcomputer Kabelbaum

Achso alles klar danke euch :)

Gruß
von 90er-Quattro
Do 30. Nov 2017, 21:10
 
Forum: Elektrik / Elektronik / Licht
Thema: Roter Stecker am Bordcomputer Kabelbaum
Kommentare: 3
Zugriffe: 1208
Nächste

Zurück zur erweiterten Suche